Aby korzystać z zawartości forum należy się zarejestrować, można to zrobić za darmo TUTAJ.
Ten aplet jest widoczny tylko dla niezarejestrowanych uzytkownikow!

Skutery-forum.pl na Facebooku

Poprzedni temat «» Następny temat

nie, pali, swiece, zalewa

Zamknięty przez: MarcinPL
|17 Sie 2012|, o 17:05
Zalewa świece i nie pali
Autor Wiadomość
kamilos999 
Użytkownik
Mechaniku ;D



Moto: Romet 777
Silnik: 4T
Pojemność: 82cc
Specjalizacja: tuning mechaniczny
Pomógł: 11 razy
Wiek: 18
Dołączył: 08 Mar 2011
Posty: 391
Skąd: Krobia
Ostrzeżeń:
 1/3/4
Wysłany: |6 Lip 2012|, o 10:24   Zalewa świece i nie pali

Witam. Mam problem ponieważ raz jechałem i zgasł mi skuter (2t p/g) , nie było iskry 2 dni i jak sie pojawiła to go ciągle zalewa , na różnych świecach, wiem ,że jest lekki prześwit na zaworze ale to by go nie zalewało od tego. Pomoże ktos? Odpali na 1-2 sekundy i gaśnie.
_________________
Pomogłem? Daj pomógł.
 
 
 
ziutek007 
Użytkownik


Moto: router town&city
Silnik: 4T
Specjalizacja: brak
Pomógł: 2 razy
Dołączył: 29 Cze 2012
Posty: 33
Ostrzeżeń:
 1/3/4
Wysłany: |6 Lip 2012|, o 16:10   

wyreguluj gazinik chłopi albo odstojnik paliwa ci poszedł
 
 
kamilos999 
Użytkownik
Mechaniku ;D



Moto: Romet 777
Silnik: 4T
Pojemność: 82cc
Specjalizacja: tuning mechaniczny
Pomógł: 11 razy
Wiek: 18
Dołączył: 08 Mar 2011
Posty: 391
Skąd: Krobia
Ostrzeżeń:
 1/3/4
Wysłany: |6 Lip 2012|, o 18:27   

kranik jest ok. skuter ma podciśnienie .... Na 2 gaźnikach to samo. Nagle zgasł i tyle.i iskry nie bylo.
_________________
Pomogłem? Daj pomógł.
 
 
 
Fubu2 
Użytkownik


Moto: Benda Smart II
Silnik: 4T
Przebieg: 1305km
Pojemność: 50ccm
Specjalizacja: tuning optyczny
Pomógł: 20 razy
Wiek: 15
Dołączył: 13 Wrz 2011
Posty: 257
Skąd: Mackowice,Przemy??l
Ostrzeżeń:
 1/3/4
Wysłany: |6 Lip 2012|, o 19:00   

jeśli odpala na 1-2s to za duże wolne obroty ma i możlwe że łapie ci lewe powietrze
 
 
kamilos999 
Użytkownik
Mechaniku ;D



Moto: Romet 777
Silnik: 4T
Pojemność: 82cc
Specjalizacja: tuning mechaniczny
Pomógł: 11 razy
Wiek: 18
Dołączył: 08 Mar 2011
Posty: 391
Skąd: Krobia
Ostrzeżeń:
 1/3/4
Wysłany: |7 Lip 2012|, o 13:00   

A może to być przez cewko moduł ? Bo dzień wcześniej coś miał że strzelał z wydechu ogniem dusił się ;/ jak by coś z zapłonem,
_________________
Pomogłem? Daj pomógł.
 
 
 
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
ďťż


Powered by phpBB modified by Przemo © 2003 phpBB Group PatrykSpec


Skutery-forum.pl na Facebooku
Strona wygenerowana w 0,42 sekundy. Zapytań do SQL: 22