Aby korzystać z zawarto¶ci forum należy się zarejestrować, można to zrobić za darmo TUTAJ.
Ten aplet jest widoczny tylko dla niezarejestrowanych uzytkownikow!


Poprzedni temat «» Następny temat

dziaĺ‚a, maĺ‚ym, nic, nie, po, poĺzarze

Po malym pozarze nic nie dziala
Autor Wiadomo¶ć
szon22 
Użytkownik


Moto: Mikołów
Specjalizacja: brak
Doł±czył: 11 Sie 2017
Posty: 3
Wysłany: |11 Sie 2017|, o 06:15   Po maĹ‚ym poĹĽarze nic nie dziaĹ‚a

witam
na początku od razu pisze, że nie jestem ekspertem w dziedzinie mechaniki i elektroniki ale nie "jestem głupi". Do rzeczy moich dwóch synów (12 , 14 lat) wymieniali świecę w skuterze Aragon cpi 50cc, jednak wcześniej naładowali szczykawką duża porcję paliwa bo poprzednia nie paliła i to był jedyny sposób kiedy skuter odpalał na rozruszniku. Przy próbie na nowej świecy jak im dmuchło ogniem to jeden popalił włosy a skuterek zapalił się od spodu. W panice po 10-20 sekundach ugasili to wodą. Po 4 godzinach wkręcili świecę, podłączyli akumulator i przekręcili kluczyk zegary sie zaświciły i niby wszystko było ok ale po naciśnięciu przycisku z rozruchu było "pyk" i wszystko zgasło - tyle oficjalne wersji. Nic nie działa tylko miga lampka od oleju . Proszę o pomoc od czego zacząć w takiej sytuacji. Z góry dziękuję za jakiekolwiek informacje. Pozdrawiam
 
 
ddamiann 
Użytkownik



Moto: Kingway Coliber
Silnik: 4T
Pojemno¶ć: 72ccm
Specjalizacja: tuning optyczny
Pomógł: 67 razy
Wiek: 26
Doł±czył: 24 Mar 2014
Posty: 718
Sk±d: Gliwice
Wysłany: |11 Sie 2017|, o 10:47   

Gasili to wodÄ… ? Serio ?.
Zwarcie się zrobiło i spaliło bezpiecznik.
O ile tylko bezpiecznik.
_________________
Go¶ć Nie dziÄ™kuj - kliknij pomĂłgĹ‚ - To motywuje :)
 
 
Trajfer 
Użytkownik
Technik Mechanik


Moto: benzer sycaruse
Silnik: 4T
Przebieg: >4500
Pojemno¶ć: 80cc
Specjalizacja: mechanika
Pomógł: 20 razy
Wiek: 18
Doł±czył: 29 Mar 2015
Posty: 437
Sk±d: Mazowieckie
Wysłany: |12 Sie 2017|, o 11:58   

Damian nie ma co sie dziwic, chlopacy mlodzi a w takiej panicie gasisz czym kolwiek.

Wracajac, obstawiam zwarcie. Poczekaj pare dni az skuterek dobrze wyschnie, najlepiej daj go na te slonce i niech sie smazy skurwesyn. Moze jak wyschnie bedzie git.
_________________
Pomogłem? Klikaj "Pomógł" :p
 
 
 
szon22 
Użytkownik


Moto: Mikołów
Specjalizacja: brak
Doł±czył: 11 Sie 2017
Posty: 3
Wysłany: |17 Sie 2017|, o 06:35   

Witam
po tzw "długim weekendzie" napisze co następuje: "maszyna" trochę przejrzana czyszczenie styków, ładowanie akumulatora , sprawdzenie rozrusznika, cewki i gaźnika. Po poskładaniu sprzętu i przekręceniu kluczyka wszytstko świci :D ale przy rozruch elektrycznym siada aklumulator do 5v po zmierzeniu miernikiem naładowanego akumulatora pokazuje 10,8v (moze to jego wina - padł) . Podłączyłem klemy do auta i skuter odpalił. Co robić? Pozdrawiam
 
 
ddamiann 
Użytkownik



Moto: Kingway Coliber
Silnik: 4T
Pojemno¶ć: 72ccm
Specjalizacja: tuning optyczny
Pomógł: 67 razy
Wiek: 26
Doł±czył: 24 Mar 2014
Posty: 718
Sk±d: Gliwice
Wysłany: |17 Sie 2017|, o 22:56   

Wymień akumulator, skoro "naładowany" ma 10,8 to ja nie wiem nad czym tu jeszcze myśleć.
_________________
Go¶ć Nie dziÄ™kuj - kliknij pomĂłgĹ‚ - To motywuje :)
 
 
szon22 
Użytkownik


Moto: Mikołów
Specjalizacja: brak
Doł±czył: 11 Sie 2017
Posty: 3
Wysłany: |18 Sie 2017|, o 11:06   

Witam
zgadza sie juz wczoraj kupiłem akumulator - wszystko działa. na moje szczescie tylko na tym się skończyło, dziękuję za informacje. Pozdrawiam
Ps.
Temat do zamknięcia
 
 
Wy¶wietl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz zał±czać plików na tym forum
Możesz ¶ci±gać zał±czniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Powered by phpBB modified by Przemo © 2003 phpBB Group PatrykSpec