Aby korzystać z zawartości forum należy się zarejestrować, można to zrobić za darmo TUTAJ.
Ten aplet jest widoczny tylko dla niezarejestrowanych uzytkownikow!

Skutery-forum.pl na Facebooku

Poprzedni temat «» Następny temat

moc, stracil, zgasl

Zamknięty przez: Przemo
|27 Kwi 2012|, o 04:45
stracił moc i zgasł
Autor Wiadomość
taquito
Użytkownik


Moto: skuter
Specjalizacja: brak
Dołączył: 26 Kwi 2012
Posty: 3
Wysłany: |26 Kwi 2012|, o 15:11   stracił moc i zgasł

Witam, mam mały problem. Jeżdżę do szkoły skuterem, zawsze parkuję go w tym samym miejscu. Dzisiaj wyszedłem ze szkoły, był on w innym miejscu, lusterka były poodkręcane, a na skuterze była przyklejona naklejka, trochę ją odkleiłem i postanowiłem pojechać do domu. Wsiadłem, bezproblemowo odpaliłem i po kilkudziesięciu metrach skuter stracił moc i po chwili zgasł. Próbowałem go odpalić, ale nie przyniosło to skutku. Myślę, ze ktoś z mojej klasy mógł coś przy nim zepsuć. I moje pytanie brzmi tak, co mógł w nim zrobić?
 
 
Yamaha 
Użytkownik



Moto: Zipp Shock
Silnik: 4T
Pojemność: 50 ccm
Specjalizacja: mechanika
Pomógł: 28 razy
Wiek: 18
Dołączył: 20 Lip 2011
Posty: 387
Skąd: Darłowo
Ostrzeżeń:
 4/3/4
Wysłany: |26 Kwi 2012|, o 15:14   

Moze odczepili ci wężyk doprowadzajacy paliwo do gaźnika
 
 
 
taquito
Użytkownik


Moto: skuter
Specjalizacja: brak
Dołączył: 26 Kwi 2012
Posty: 3
Wysłany: |26 Kwi 2012|, o 15:16   

o ile dobrze pamiętam to wężyk był w porządku, zajrzałem tam do niego i sprawdzałem czy wszystko jest dobrze podłączone, w tym małym zbiorniczku w wężyku było paliwo.
 
 
Przemo 
Administrator
;]



Moto: Brak
Przebieg: Przebieg i zdech
Pojemność: Litrowy pysk :D
Specjalizacja: mechanika
Pomógł: 448 razy
Wiek: 20
Dołączył: 16 Lip 2011
Posty: 3744
Skąd: Łódzkie
Wysłany: |26 Kwi 2012|, o 15:37   

taquito, sprawdź czy fajka Ci nie spadła.
_________________

Najlepsze części do skuterów: Gość zobacz: http://motor-x.pl
Jeżeli pomogłem, daj "pomógł"
||
||
||
\/
 
 
aro8520 
Użytkownik


Moto: Kingway Guliver
Silnik: 4T
Przebieg: 13480km
Pojemność: 50 ccm
Specjalizacja: tuning mechaniczny
Pomógł: 8 razy
Wiek: 17
Dołączył: 13 Maj 2011
Posty: 188
Wysłany: |26 Kwi 2012|, o 16:31   

Sprawdź czy masz paliwo, czy czysty filtr powietrza, czy moduł podlączony czy tłumik nie zatkany.
 
 
 
stejku 
Użytkownik


Moto: Romet 717 4T
Silnik: 4T
Przebieg: 5000
Pojemność: 90
Specjalizacja: mechanika
Pomógł: 8 razy
Dołączył: 22 Wrz 2011
Posty: 144
Skąd: Świętochłowice
Wysłany: |26 Kwi 2012|, o 17:08   

objawy identyczne znane mi x lat temu jak dodanie cukru do paliwa (lub rozpuszczewnie go od razu w benzynie i dodane do gażnika ) jeżeli się nie mylę a mam nadzieję że tak to cylinder tłok pierścienie i olej do wymiany + czyszczenie gaznika i baku.Możesz jeszcze wlać paliwa bezpośrednik do cylindra ( raczej nie z baku tylko czystego ) i zobacz czy pali jeżeli tak posprawdzaj wszystkie wężyki ściągnij i przedmuchaj,do tego filtr paliwa.
Ps Ktoś Cię nie lubi laskę mu porwałeś ? :)
 
 
 
taquito
Użytkownik


Moto: skuter
Specjalizacja: brak
Dołączył: 26 Kwi 2012
Posty: 3
Wysłany: |26 Kwi 2012|, o 18:06   

głupi żart, okazało się, że ta "fajka" ze świecy było odłączona. ale wszystkim dziękuję za pomoc i rady.
 
 
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
ďťż


Powered by phpBB modified by Przemo © 2003 phpBB Group PatrykSpec


Skutery-forum.pl na Facebooku
Strona wygenerowana w 0,11 sekundy. Zapytań do SQL: 24