Aby korzystać z zawartości forum należy się zarejestrować, można to zrobić za darmo TUTAJ.
Ten aplet jest widoczny tylko dla niezarejestrowanych uzytkownikow!


Poprzedni temat «» Następny temat

do, dochodzi, gaznika, nie, odpalaniu, paliwo, przy

Zamknięty przez: Przemo
|16 Maj 2012|, o 10:42
Paliwo nie dochodzi do gaznika przy odpalaniu
Autor Wiadomość
magimx
Użytkownik


Moto: aerox,s 125
Silnik: 2T
Specjalizacja: mechanika
Dołączył: 13 Mar 2012
Posty: 18
Wysłany: |13 Mar 2012|, o 15:22   Paliwo nie dochodzi do gaznika przy odpalaniu

Witam mam taki problem w swoim skuterze a mianowicie sprawa jest tego typu ze paliwo nie dochodzi do gaznika przy odpalaniu i musze wyjmowac wezyki i dmuchac w jeden zeby poleciało przez drugi xd,bardzo dziekuje za szybka odpowiedz...
 
 
stalant15 
Użytkownik
Kamil


Moto: Router Bassa
Silnik: 4T
Przebieg: 7000
Pojemność: 73ccm
Specjalizacja: tuning optyczny
Pomógł: 2 razy
Wiek: 17
Dołączył: 19 Lip 2011
Posty: 122
Skąd: Pacan?ow
Wysłany: |13 Mar 2012|, o 16:04   

Jaki to skuter?

Przeczyść bak pełno zawsze jest tam świństwa :)
Sprawdź czy nie masz zapchanego filtra.
Jak posprawdza i nic to nie da to pewnie kranik do wymiany
 
 
 
magimx
Użytkownik


Moto: aerox,s 125
Silnik: 2T
Specjalizacja: mechanika
Dołączył: 13 Mar 2012
Posty: 18
Wysłany: |13 Mar 2012|, o 18:23   

CPI Hussar jak dobrze pamietam 2002rok,skuter jest kumpla,dzieki za sugestie,czekam na inne podpowiedzi,z gory dzieki...
 
 
Longjia 
Użytkownik
i Like Scooter


Moto: Longjia 50
Silnik: 2T
Przebieg: 1500
Pojemność: 50
Specjalizacja: grafika
Wiek: 19
Dołączył: 29 Mar 2012
Posty: 4
Skąd: Pawłowice
Wysłany: |5 Kwi 2012|, o 23:09   

mam identyczny problem ze swoja "Longjią 2T" po wymianie gaźnika na nowy z filtrem stożkowym i wstępnej regulacji paliwo nie spływa mi do niego . .. i musze wlewać pod iglice poprzez własnie dmuchanie w wężyk wtedy odpala aż zassie , można go zgasić ale po 30 min odpoczynku muszę powtarzać tą czynność bo paliwo paruje i znowu nie zasysa pomimo tego ze mam na gaźniku Elektro-zawór ssania . . Myślę własnie nad tym żeby wyczyścić bak i filterki z przewodów (wężyków) Napisze czy to coś pomogło jutro jak to wszystko zrobię .
_________________
Longjia+Stożek
 
 
 
jakuś 
Użytkownik



Moto: longija baccari
Silnik: 4T
Specjalizacja: mechanika
Pomógł: 30 razy
Dołączył: 01 Kwi 2012
Posty: 308
Skąd: Świecie n/W
Wysłany: |6 Kwi 2012|, o 04:48   

wymień kranik i bedzie ok
_________________
POMOGŁEM KLIKNIJ POMÓGŁ
 
 
Przemo 
Junior Admin
;]



Moto: Brak
Przebieg: Przebieg i zdech
Pojemność: Litrowy pysk :D
Specjalizacja: mechanika
Pomógł: 447 razy
Wiek: 20
Dołączył: 16 Lip 2011
Posty: 3732
Skąd: Łódzkie
Wysłany: |6 Kwi 2012|, o 06:12   

jakuś, wymiana kranika w ostateczności. Wyjmij obydwa przewody i drucikiem spróbuj jedną i drugą dziurkę przepchać (tylko ostrożnie i z wyczuciem ) :) Może brzmi durnie ale miałem taki sam problem, też myślałem że kranik. Zrobiłem tak jak teraz mówie i paliwo ładnie dochodzi :)
_________________

Najlepsze części do skuterów: Gość zobacz: http://motor-x.pl
Jeżeli pomogłem, daj "pomógł"
||
||
||
\/
 
 
lukax123
Użytkownik


Moto: Romet Safari Route
Silnik: 2T
Specjalizacja: brak
Dołączył: 29 Mar 2012
Posty: 8
Wysłany: |6 Kwi 2012|, o 18:03   

Jeżeli kranik jest na podciśnienie może to oznaczać brak ciśnienia w cylindrze i dlatego nie chce zassać. zobacz w jakim stanie są pierścionki.
 
 
romet 727 ;) 
Użytkownik



Moto: Romet 727
Silnik: 4T
Przebieg: 10 tysięcy :D
Pojemność: 50ccm
Specjalizacja: elektryka
Wiek: 16
Dołączył: 29 Lut 2012
Posty: 127
Skąd: Laskowa
Wysłany: |7 Kwi 2012|, o 06:26   

Ja bym obstawiał że coś z ssaniem nie tak :)
 
 
 
rycholek6 
Użytkownik


Moto: HONDA CBR
Silnik: 4T
Specjalizacja: mechanika
Pomógł: 27 razy
Wiek: 53
Dołączył: 08 Mar 2010
Posty: 397
Ostrzeżeń:
 1/3/4
Wysłany: |7 Kwi 2012|, o 06:51   

po pierwsze mechaniory kranik z odpalaniem nie ma nic wspulnego po zgaszeniu silnika w gazniku zostaje pelen poziom paliwa potrzebny do odpalenia nastepnego no chyba ze go zalewa
_________________


Uploaded with ImageShack.us
 
 
Radzimek17 
Użytkownik
Radzimek17



Moto: Romet 767
Silnik: 4T
Przebieg: 800km
Pojemność: 65cm3
Specjalizacja: mechanika
Pomógł: 26 razy
Wiek: 19
Dołączył: 22 Sty 2012
Posty: 471
Skąd: Sukowy
Wysłany: |7 Kwi 2012|, o 06:53   

zdejmij wężyk podciśnienia i zasysaj powietrze i sprawdź czy paliwo leci
_________________
jeśli potrzebujesz pomocy pisz chętnie pomogę GG 41265786 skayp Radzimek17
 
 
 
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
ďťż


Powered by phpBB modified by Przemo © 2003 phpBB Group PatrykSpec



Strona wygenerowana w 0,25 sekundy. Zapytań do SQL: 27